多空操盘副图指标 源码 通达信 贴图(图文)

时间:2020-02-17 18:40:50 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

多空操盘副图指标 源码 通达信 贴图

多空操盘,出多空信号,看操盘信号,出现转强信号,持股

VARF1:=TROUGHBARS(3,15,1)<4;
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW;
0,COLORRED;
STICKLINE(FILTER(VARF1=1,5) AND 多空<-10,75,0,1.6,0),COLORAA00BB;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
PS1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(PS1,30,0,0.3,0),COLORLIBLUE;
{信号}
AA5X:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,NODRAW ;
低位转强:IF(CROSS(AA5X,20),25,0),STICK,COLOR008888,LINETHICK4;
DRAWTEXT((低位转强>0),23,'转强'),COLOR008888;


多空操盘副图指标 源码 通达信 贴图


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 中原彩票网江西11选9登入 彩票33重庆时时彩登入 淘彩票二分彩登入
申博娱乐官网 菲律宾申博娱乐现金网 申博会员官网 菲律宾申博红太阳娱乐
扎金花千术免费教学 o8欧星北京赛车登入 彩票王黑龙江11选5 黄金海岸棋牌
大运彩票广西快三登入 尊彩香港分分彩登入 58彩票网山东11选8登入 第一彩票时时彩登入
冠军彩票加拿大30登入 趣彩彩票幸运飞艇登入 大发彩票网分分彩登入 第一彩网河北快三登入
XSB818.COM rp138.com 818XTD.COM S6189.COM 187sunbet.com
988PT.COM 000XSB.COM XSB234.COM 87XTD.COM 538PT.COM
4444ib.com 304ib.com 711PT.COM 11TGP.COM 988cw.com
986sj.com 8AKS.COM 133TGP.COM 44sbsun.com 162SUN.COM